BetterSnipper - Bug Tracker

Notice: Undefined index: tasklist_type in /home/idlel0/public_html/bugs/includes/class.tpl.php(128) : eval()'d code on line 85 Notice: Undefined index: tasklist_type in /home/idlel0/public_html/bugs/includes/class.tpl.php(128) : eval()'d code on line 90
  • Status Closed
  • Percent Complete
    100%
  • Task Type Bug Report
  • Category Backend / Core
  • Assigned To No-one
  • Operating System All
  • Severity Low
  • Priority Normal
  • Reported Version alpha
  • Due in Version Undecided
  • Due Date Undecided
  • Votes 0
  • Private No
Attached to Project: BetterSnipper
Opened by Anonymous Submitter - 2016-07-17
Last edited by Chris Zeh (ChrisZeh) - 2016-07-17

FS#57 - Quick Test

Test Test

This task does not depend on any other tasks.

Closed by  Chris Zeh (ChrisZeh)
Sunday, 17 July 2016, 01:10 GMT
Reason for closing:  Not a bug

Loading...